编号为CVE-2016-5195的Linux提权漏洞正被利用。Linux kernel维护者已经释出了补丁修复该漏洞,而Linux发行版也正在释出更新。安全研究员Dan Rosenberg认为它可能是至今最严重的Linux本地提权漏洞。该漏洞允许拥有部分访问权限的攻击者提权获取更大的访问权限,它能被用于攻击提供shell访问的Web托管商,它的客户可以攻击其它客户甚至系统管理员。该漏洞的存在时间已经长达9年,事实上影响所有的Linux操作系统,Linux开发者Phil Oester发现它正被积极利用

10 收藏


直接登录

推荐关注