你可以使用 AppCompat 兼容包来使用给应用程序提供好的调色板技术,从而使维护你的用户界面一致性异常简单。在 Android 5.0版本的 Material 主题引入之后,AppCompat 兼容包就可以将它应用于所有 Android 2.1版本以上的设备。

阅读原文 »

3 收藏


直接登录

推荐关注